A small release which adds back compatibility with PHP 5.2. We saw a few reports of this causing issues with some hosts. We still recommend running at least 5.6 however, as does WordPress.

2016.07.28 – 2.0.7

  • Fix – Compatibility with PHP 5.2.
  • Fix – Further structured data sanitization.
  • Dev – Added .editorconfig.